<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>UEA graduate charged with sexual grooming - Concrete</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.concrete-online.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg?fit=5310%2C2987" /><meta name="author" content="Nick Murphy">
<link rel="icon" type="image/png" href="http://www.concrete-online.co.uk/wp-content/uploads/2014/05/ConcreteLogo_small-02-02-300x244.png">
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A graduate of the University of East Anglia has been charged with sexual grooming by Norfolk Police. Glenn Wheeler, 21, from Colchester has been arrested i"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UEA graduate charged with sexual grooming - Concrete" />
<meta property="og:description" content="A graduate of the University of East Anglia has been charged with sexual grooming by Norfolk Police. Glenn Wheeler, 21, from Colchester has been arrested i" />
<meta property="og:url" content="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/" />
<meta property="og:site_name" content="Concrete" />
<meta property="article:publisher" content="https://www.facebook.com/ConcreteNewspaper" />
<meta property="article:tag" content="Crime" />
<meta property="article:tag" content="Graduate" />
<meta property="article:tag" content="UEA" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-12-20T21:43:18+00:00" />
<meta property="article:modified_time" content="2016-12-20T22:12:59+00:00" />
<meta property="og:updated_time" content="2016-12-20T22:12:59+00:00" />
<meta property="fb:admins" content="168172353230081" />
<meta property="fb:admins" content="621099038" />
<meta property="og:image" content="http://www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg" />
<meta property="og:image:width" content="5310" />
<meta property="og:image:height" content="2987" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A graduate of the University of East Anglia has been charged with sexual grooming by Norfolk Police. Glenn Wheeler, 21, from Colchester has been arrested i" />
<meta name="twitter:title" content="UEA graduate charged with sexual grooming - Concrete" />
<meta name="twitter:site" content="@concrete_uea" />
<meta name="twitter:image" content="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg?fit=5310%2C2987" />
<meta name="twitter:creator" content="@concrete_uea" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Feed" href="http://www.concrete-online.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Comments Feed" href="http://www.concrete-online.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; UEA graduate charged with sexual grooming Comments Feed" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.concrete-online.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/taqyeem/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='circles-gallery-plugin-styles-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/circles-gallery/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/includes/demos/politics/demo_style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/taqyeem/js/tie.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/circles-gallery/public/assets/js/public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.concrete-online.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.concrete-online.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.concrete-online.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2Andj-92n' />
<link rel="alternate" type="application/json+oembed" href="http://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.concrete-online.co.uk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.concrete-online.co.uk\/wp-content\/themes\/Newspaper-tf\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000068";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/07/cropped-T-shirt-F.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/07/cropped-T-shirt-F.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/07/cropped-T-shirt-F.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/07/cropped-T-shirt-F.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-34743 single-format-standard uea-graduate-charged-sexual-grooming td-politics single_template_4 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-navigation-main-container"><ul id="menu-top-navigation-main" class="td-mobile-main-menu"><li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-96"><a href="http://www.concrete-online.co.uk">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://www.concrete-online.co.uk/category/news/">News</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.concrete-online.co.uk/category/global/">Global</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.concrete-online.co.uk/category/features/">Features</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.concrete-online.co.uk/category/comment/">Comment</a></li>
<li id="menu-item-17824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17824"><a href="http://www.concrete-online.co.uk/category/science/">Science</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.concrete-online.co.uk/category/travel/">Travel</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.concrete-online.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32924"><a href="http://www.concrete-online.co.uk/category/venue/">Venue<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/arts/">Arts</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/creative-writing/">Creative Writing</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/gaming/">Gaming</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://www.concrete-online.co.uk/category/venue/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.concrete-online.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, December 21, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-navigation" class="top-header-menu"><li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-562"><a href="http://www.concrete-online.co.uk/digitaledition/">Latest Issue</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26083"><a href="http://www.concrete-online.co.uk/digital-archive-2/">Digital Archive</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-557"><a href="http://www.concrete-online.co.uk/editorial-team/">Editorial Team</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-558"><a href="http://www.concrete-online.co.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-559"><a href="http://www.concrete-online.co.uk/contact/">Contact</a></li>
<li id="menu-item-32229" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32229"><a href="http://www.concrete-online.co.uk/">Home</a></li>
<li id="menu-item-33717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33717"><a href="http://www.concrete-online.co.uk/venue-home/">Venue</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.concrete-online.co.uk/">
			<img class="td-retina-data"  data-retina="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/ConcreteChristmasLogonogreen.jpg" src="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/ConcreteChristmasLogonogreen.jpg" alt=""/>
			<span class="td-visual-hidden">Concrete</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.concrete-online.co.uk/">
            <img class="td-retina-data" data-retina="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/ConcreteChristmasLogonogreen.jpg" src="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/ConcreteChristmasLogonogreen.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-top-navigation-main-container"><ul id="menu-top-navigation-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-96"><a href="http://www.concrete-online.co.uk">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40"><a href="http://www.concrete-online.co.uk/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://www.concrete-online.co.uk/category/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://www.concrete-online.co.uk/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="http://www.concrete-online.co.uk/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17824"><a href="http://www.concrete-online.co.uk/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://www.concrete-online.co.uk/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42"><a href="http://www.concrete-online.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32924"><a href="http://www.concrete-online.co.uk/category/venue/">Venue</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5859c78081d99_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5859c78081d99" ><script>var block_td_uid_1_5859c78081d99 = new tdBlock();
block_td_uid_1_5859c78081d99.id = "td_uid_1_5859c78081d99";
block_td_uid_1_5859c78081d99.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9526","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5859c78081d99_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5859c78081d99.td_column_number = "3";
block_td_uid_1_5859c78081d99.block_type = "td_block_mega_menu";
block_td_uid_1_5859c78081d99.post_count = "4";
block_td_uid_1_5859c78081d99.found_posts = "2386";
block_td_uid_1_5859c78081d99.header_color = "";
block_td_uid_1_5859c78081d99.ajax_pagination_infinite_stop = "";
block_td_uid_1_5859c78081d99.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_1_5859c78081d99);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5859c78081d99" id="td_uid_2_5859c780857c4" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="" href="http://www.concrete-online.co.uk/category/venue/">All</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_3_5859c78085918" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="18" href="http://www.concrete-online.co.uk/category/venue/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_4_5859c78085b50" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="17" href="http://www.concrete-online.co.uk/category/venue/creative-writing/">Creative Writing</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_5_5859c78085d90" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="19" href="http://www.concrete-online.co.uk/category/venue/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_6_5859c78085fc3" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="21" href="http://www.concrete-online.co.uk/category/venue/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_7_5859c78086199" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="4508" href="http://www.concrete-online.co.uk/category/venue/gaming/">Gaming</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_8_5859c7808636a" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="16" href="http://www.concrete-online.co.uk/category/venue/music/">Music</a><a class="mega-menu-sub-cat-td_uid_1_5859c78081d99"  id="td_uid_9_5859c7808654a" data-td_block_id="td_uid_1_5859c78081d99" data-td_filter_value="20" href="http://www.concrete-online.co.uk/category/venue/tv/">TV</a></div></div><div id=td_uid_1_5859c78081d99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/you-me-at-six-night-people/" rel="bookmark" title="You Me At Six &#8211; Night People ★★★★"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/12/ymas_nightpeople_packshot_4000x4000px_300dpi_rgb_aw_1.jpg?resize=218%2C150" alt="" title="You Me At Six &#8211; Night People ★★★★"/></a></div>                <a href="http://www.concrete-online.co.uk/category/venue/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/you-me-at-six-night-people/" rel="bookmark" title="You Me At Six &#8211; Night People ★★★★">You Me At Six &#8211; Night People ★★★★</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/cecilia-ahern-gift/" rel="bookmark" title="Cecilia Ahern: The Gift"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/12/the-gift-cecelia-ahern-book-cover.jpg?resize=218%2C150" alt="Illustration credits to Anthony Simpson’s blog" title="Cecilia Ahern: The Gift"/></a></div>                <a href="http://www.concrete-online.co.uk/category/venue/arts/" class="td-post-category">Arts</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/cecilia-ahern-gift/" rel="bookmark" title="Cecilia Ahern: The Gift">Cecilia Ahern: The Gift</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/christmas-crackers-venue-writers-favourite-christmas-films/" rel="bookmark" title="Christmas crackers: Venue writers&#8217; favourite Christmas films"><img width="218" height="150" class="entry-thumb" src="http://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/12/red-bauble-copy-Flickr.jpg?resize=218%2C150" alt="Bauble, Flickr" title="Christmas crackers: Venue writers&#8217; favourite Christmas films"/></a></div>                <a href="http://www.concrete-online.co.uk/category/venue/film/" class="td-post-category">Film</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/christmas-crackers-venue-writers-favourite-christmas-films/" rel="bookmark" title="Christmas crackers: Venue writers&#8217; favourite Christmas films">Christmas crackers: Venue writers&#8217; favourite Christmas films</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/live-review-kate-tempest-waterfront/" rel="bookmark" title="Live Review: Kate Tempest @ The Waterfront"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/12/kate_tempest-2.jpg?resize=218%2C150" alt="" title="Live Review: Kate Tempest @ The Waterfront"/></a></div>                <a href="http://www.concrete-online.co.uk/category/venue/music/" class="td-post-category">Music</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/live-review-kate-tempest-waterfront/" rel="bookmark" title="Live Review: Kate Tempest @ The Waterfront">Live Review: Kate Tempest @ The Waterfront</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5859c78081d99" data-td_block_id="td_uid_1_5859c78081d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5859c78081d99" data-td_block_id="td_uid_1_5859c78081d99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.concrete-online.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-34743" class="td-post-template-4 post-34743 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sport tag-crime tag-graduate tag-uea" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.concrete-online.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://www.concrete-online.co.uk/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "UEA graduate charged with sexual grooming"><meta itemprop="url" content = "http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/">UEA graduate charged with sexual grooming</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg?fit=5310%2C2987" data-caption=""><img width="1068" height="600" class="entry-thumb td-modal-image" src="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg?resize=1068%2C600" alt="" title="Ziggurats news"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">UEA graduate charged with sexual grooming</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.concrete-online.co.uk/author/nickmurphy/">Nick Murphy</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T21:43:18+00:00" >20/12/2016</time></span>                    <div class="td-post-comments"><a href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UEA+graduate+charged+with+sexual+grooming&url=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F&via=Concrete"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/&amp;media=http://www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg&description=UEA+graduate+charged+with+sexual+grooming" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UEA+graduate+charged+with+sexual+grooming%20-%20http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>A graduate of the University of East Anglia has been charged with sexual grooming by Norfolk Police.</p>
<p>Glenn Wheeler, 21, from Colchester has been arrested in relation to offences alleged to have taken place between April and October of this year, during which time Wheeler was still a student at UEA.</p>
<p>Wheeler, who studied history at the University, also claims to have contributed in a freelance capacity for Norwich City and West Ham United as a matchday commentator before gaining employment at ITN following his graduation earlier this year. It is understood, however, that Wheeler has never at any point been directly employed by either club and that his alleged offences are not connected to the ongoing sexual abuse scandal within football.</p>
<p>In a statement, Norfolk Constabulary said: “A 21-year-old man will appear in court next month charged with sexual grooming following an investigation by Norfolk Constabulary’s safeguarding children online team (SCOLT). “Glenn Wheeler, of Colchester, was charged in relation to the incidents which are alleged to have taken place in Norfolk between April and October 2016. Wheeler has been released on conditional bail to appear before Ipswich Magistrates Court on 5 January, 2017.”</p>
<p>The allegations pertain to Wheeler’s personal life rather than his professional life in which Wheeler claims that he worked as a matchday assistant at Norwich City Football Club from, January 2015 to May 2016.</p>
<p>When Norwich became aware of the allegations, according to The Daily Telegraph, they notified the Football Association and all relevant authorities. Wheeler’s involvement with West Ham was also terminated as soon as the East London club were made aware of the allegations.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34743" class="share-facebook sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34743" class="share-twitter sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-34743" class="share-linkedin sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34743" class="share-pinterest sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34743" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.concrete-online.co.uk/tag/crime/">Crime</a></li><li><a href="http://www.concrete-online.co.uk/tag/graduate/">Graduate</a></li><li><a href="http://www.concrete-online.co.uk/tag/uea/">UEA</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UEA+graduate+charged+with+sexual+grooming&url=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F&via=Concrete"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/&amp;media=http://www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg&description=UEA+graduate+charged+with+sexual+grooming" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=UEA+graduate+charged+with+sexual+grooming%20-%20http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/" data-text="UEA graduate charged with sexual grooming" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.concrete-online.co.uk/you-me-at-six-night-people/">You Me At Six &#8211; Night People ★★★★</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.concrete-online.co.uk/author/nickmurphy/">Nick Murphy</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nick Murphy"></span><meta itemprop="datePublished" content="2016-12-20T21:43:18+00:00"><meta itemprop="dateModified" content="2016-12-20T22:12:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.concrete-online.co.uk/uea-graduate-charged-sexual-grooming/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/ConcreteChristmasLogonogreen.jpg"></span><meta itemprop="name" content="Concrete"></span><meta itemprop="headline " content="UEA graduate charged with sexual grooming"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/01/Ziggurats-news.jpg?fit=5310%2C2987"><meta itemprop="width" content="5310"><meta itemprop="height" content="2987"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5859c780957ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5859c780957ee" ><script>var block_td_uid_11_5859c780957ee = new tdBlock();
block_td_uid_11_5859c780957ee.id = "td_uid_11_5859c780957ee";
block_td_uid_11_5859c780957ee.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5859c780957ee_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34743,"live_filter_cur_post_author":"936"}';
block_td_uid_11_5859c780957ee.td_column_number = "3";
block_td_uid_11_5859c780957ee.block_type = "td_block_related_posts";
block_td_uid_11_5859c780957ee.post_count = "3";
block_td_uid_11_5859c780957ee.found_posts = "1385";
block_td_uid_11_5859c780957ee.header_color = "";
block_td_uid_11_5859c780957ee.ajax_pagination_infinite_stop = "";
block_td_uid_11_5859c780957ee.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_11_5859c780957ee);
</script><h4 class="td-related-title"><a id="td_uid_12_5859c78097d64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5859c780957ee" href="#">RELATED ARTICLES</a><a id="td_uid_13_5859c78097da6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5859c780957ee" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_11_5859c780957ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/emergency-services-search-uea-broad/" rel="bookmark" title="Emergency services search UEA broad"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2014/10/UEA-Broad-2-Flickr-mira66.jpg?resize=218%2C150" alt="UEA Broad 2 (Flickr, mira66)" title="Emergency services search UEA broad"/></a></div>                <a href="http://www.concrete-online.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/emergency-services-search-uea-broad/" rel="bookmark" title="Emergency services search UEA broad">Emergency services search UEA broad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/uea-add-library-study-spaces/" rel="bookmark" title="UEA to add 200 library study spaces"><img width="218" height="150" class="entry-thumb" src="http://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/11/Library-Flickr-Glen-Wood.jpg?resize=218%2C150" alt="Library Flickr Glen Wood" title="UEA to add 200 library study spaces"/></a></div>                <a href="http://www.concrete-online.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/uea-add-library-study-spaces/" rel="bookmark" title="UEA to add 200 library study spaces">UEA to add 200 library study spaces</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.concrete-online.co.uk/football-sex-abuse-scandal-reaches-norfolk/" rel="bookmark" title="Football sex abuse scandal reaches Norfolk"><img width="218" height="150" class="entry-thumb" src="http://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2016/12/FA-logo-outside-Wembley-wikipedia.org-Reubentg.jpg?resize=218%2C150" alt="FA logo outside Wembley, wikipedia.org, Reubentg" title="Football sex abuse scandal reaches Norfolk"/></a></div>                <a href="http://www.concrete-online.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.concrete-online.co.uk/football-sex-abuse-scandal-reaches-norfolk/" rel="bookmark" title="Football sex abuse scandal reaches Norfolk">Football sex abuse scandal reaches Norfolk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5859c780957ee" data-td_block_id="td_uid_11_5859c780957ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5859c780957ee" data-td_block_id="td_uid_11_5859c780957ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uea-graduate-charged-sexual-grooming/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&#038;postid=34743&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=What+do+you+think%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.2&#038;sig=f9444e804bbe6ac85ed96b31bdbd6a3aca789579#parent=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5859c7809dc92_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>FOLLOW US</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,008</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ConcreteNewspaper">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,686</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@Concrete_UEA">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>The Editor&#8217;s Column</span></div>			<div class="textwidget"><a href=" http://www.concrete-online.co.uk/editors-column-ueas-48-percent/">
<img class="size-full wp-image-32001 align left aligncenter" style="border-radius: 50%;" src="http://www.concrete-online.co.uk/wp-content/uploads/2016/09/MeganHeadshot-e1474794989680.jpg" />
<p>To read the latest column from the Editor-in-Chief, Megan, click here.</p></a> 

<a href="http://www.concrete-online.co.uk/deputy-editors-column-twas-night-deadlines-across-campus/">  <p>To read the latest column from the Deputy Editors, Caitlin &amp; Jessica, click here.</p>
</a> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Latest issue</span></div>			<div class="textwidget"><p align="center">
<a href="https://issuu.com/concreteuea/docs/concrete_332">
<img src="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/Concrete-332.jpg" />
<a href="https://issuu.com/concreteuea/docs/venue_332">
<img src="http://www.concrete-online.co.uk/wp-content/uploads/2016/12/Venue-332.jpg" /></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.concrete-online.co.uk/"><img src="http://www.concrete-online.co.uk/wp-content/uploads/2016/08/150pngsmallerlogo-copy.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Concrete is the University of East Anglia's official student newspaper. 


Contact us: concrete.online@uea.ac.uk</aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 'C' Logo design by Will Cockram | william-c.com                                                                               Ziggurats by Cass Graybeal | graybealillustration.wix.com/portfolio                                                       </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5859c7809ee9c
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.concrete-online.co.uk\/uea-graduate-charged-sexual-grooming\/":34743};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/uea-graduate-charged-sexual-grooming/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.concrete-online.co.uk\/principle-researcher-advert-3\/":[0,0,"http:\/\/www.concrete-online.co.uk\/get-involved\/"],"http:\/\/www.concrete-online.co.uk\/principle-researcher-advert-1\/":[0,0,"http:\/\/www.concrete-online.co.uk\/get-involved\/"],"http:\/\/www.concrete-online.co.uk\/principle-researcher-advert-2\/":[0,0,"http:\/\/www.concrete-online.co.uk\/get-involved\/"],"http:\/\/www.concrete-online.co.uk\/take-the-2015-16-drugs-and-alcohol-survey\/":[0,0,""],"http:\/\/www.concrete-online.co.uk\/concrete-drugs-and-alcohol-survey-2016\/":[0,0,""],"http:\/\/www.concrete-online.co.uk\/take-the-concrete-sex-survey-201516\/":[0,0,""],"http:\/\/www.concrete-online.co.uk\/derby-day-2016-2\/":[0,0,""]},"siteURL":"http:\/\/www.concrete-online.co.uk","siteURLq":"http:\/\/www.concrete-online.co.uk"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=34743&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=f9444e804bbe6ac85ed96b31bdbd6a3aca789579#parent=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=34743&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=f9444e804bbe6ac85ed96b31bdbd6a3aca789579#parent=http%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-graduate-charged-sexual-grooming%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'38221717',post:'34743',tz:'0',srv:'www.concrete-online.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '38221717', '34743' ]);
</script>

</body>
</html>