<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Neuroplasticity – ‘neurons that fire together, wire together’ - Concrete</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.concrete-online.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg" /><meta name="author" content="Anna Jose">
<link rel="icon" type="image/png" href="https://www.concrete-online.co.uk/wp-content/uploads/2018/06/Screen-Shot-2018-06-29-at-09.52.25.png">
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="After suffering a traumatic brain injury, James Piercy wanted to find out how his brain really worked. Would he recover from his accident? And how would hi"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuroplasticity – ‘neurons that fire together, wire together’ - Concrete" />
<meta property="og:description" content="After suffering a traumatic brain injury, James Piercy wanted to find out how his brain really worked. Would he recover from his accident? And how would hi" />
<meta property="og:url" content="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/" />
<meta property="og:site_name" content="Concrete" />
<meta property="article:publisher" content="https://www.facebook.com/ConcreteNewspaper" />
<meta property="article:tag" content="Brain" />
<meta property="article:tag" content="Dr Michael Grey" />
<meta property="article:tag" content="James Piercy" />
<meta property="article:tag" content="neurons" />
<meta property="article:tag" content="Neuroplasticity" />
<meta property="article:tag" content="wire" />
<meta property="article:section" content="Science" />
<meta property="article:published_time" content="2019-12-09T19:37:18+00:00" />
<meta property="article:modified_time" content="2019-12-09T19:37:28+00:00" />
<meta property="og:updated_time" content="2019-12-09T19:37:28+00:00" />
<meta property="fb:admins" content="168172353230081" />
<meta property="fb:admins" content="621099038" />
<meta property="og:image" content="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="369" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After suffering a traumatic brain injury, James Piercy wanted to find out how his brain really worked. Would he recover from his accident? And how would hi" />
<meta name="twitter:title" content="Neuroplasticity – ‘neurons that fire together, wire together’ - Concrete" />
<meta name="twitter:site" content="@concreteuea" />
<meta name="twitter:image" content="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg" />
<meta name="twitter:creator" content="@concreteuea" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Feed" href="https://www.concrete-online.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Comments Feed" href="https://www.concrete-online.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Neuroplasticity – ‘neurons that fire together, wire together’ Comments Feed" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.concrete-online.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/taqyeem/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.concrete-online.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/ftg.css?ver=3.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='circles-gallery-plugin-styles-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/circles-gallery/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/includes/demos/politics/demo_style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/taqyeem/js/tie.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/circles-gallery/public/assets/js/public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.concrete-online.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.concrete-online.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.concrete-online.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p2Andj-cO5' />
<link rel="alternate" type="application/json+oembed" href="https://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.concrete-online.co.uk/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.concrete-online.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.concrete-online.co.uk\/wp-content\/themes\/Newspaper-tf\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000068";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.concrete-online.co.uk/wp-content/uploads/2019/05/Screenshot-2019-05-27-at-12.48.11-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.concrete-online.co.uk/wp-content/uploads/2019/05/Screenshot-2019-05-27-at-12.48.11.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.concrete-online.co.uk/wp-content/uploads/2019/05/Screenshot-2019-05-27-at-12.48.11.png" />
<meta name="msapplication-TileImage" content="https://www.concrete-online.co.uk/wp-content/uploads/2019/05/Screenshot-2019-05-27-at-12.48.11.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49233 single-format-standard neuroplasticity-neurons-that-fire-together-wire-together td-politics single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2019-20-update-container"><ul id="menu-2019-20-update" class="td-mobile-main-menu"><li id="menu-item-47974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-47974"><a href="https://www.concrete-online.co.uk/">Home</a></li>
<li id="menu-item-47989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47989"><a href="https://www.concrete-online.co.uk/category/news/">News</a></li>
<li id="menu-item-47977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47977"><a href="https://www.concrete-online.co.uk/category/global/">Global</a></li>
<li id="menu-item-47976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47976"><a href="https://www.concrete-online.co.uk/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47992"><a href="https://www.concrete-online.co.uk/category/features/interview/">Interview</a></li>
</ul>
</li>
<li id="menu-item-47975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47975"><a href="https://www.concrete-online.co.uk/category/comment/">Comment</a></li>
<li id="menu-item-47978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47978"><a href="https://www.concrete-online.co.uk/category/science/">Science</a></li>
<li id="menu-item-47980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47980"><a href="https://www.concrete-online.co.uk/category/travel/">Travel</a></li>
<li id="menu-item-47979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47979"><a href="https://www.concrete-online.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-47981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47981"><a href="https://www.concrete-online.co.uk/category/venue/">Venue<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47982"><a href="https://www.concrete-online.co.uk/category/venue/arts/">Arts</a></li>
	<li id="menu-item-47983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47983"><a href="https://www.concrete-online.co.uk/category/venue/creative-writing/">Creative Writing</a></li>
	<li id="menu-item-47984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47984"><a href="https://www.concrete-online.co.uk/category/venue/fashion/">Fashion</a></li>
	<li id="menu-item-47985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47985"><a href="https://www.concrete-online.co.uk/category/venue/film/">Film</a></li>
	<li id="menu-item-47986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47986"><a href="https://www.concrete-online.co.uk/category/venue/gaming/">Gaming</a></li>
	<li id="menu-item-47987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47987"><a href="https://www.concrete-online.co.uk/category/venue/music/">Music</a></li>
	<li id="menu-item-47988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47988"><a href="https://www.concrete-online.co.uk/category/venue/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.concrete-online.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, December 19, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-navigation" class="top-header-menu"><li id="menu-item-562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-562"><a href="https://issuu.com/concreteuea">Latest Issue</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26083"><a href="https://www.concrete-online.co.uk/digital-archive-2/">Digital Archive</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-557"><a href="https://www.concrete-online.co.uk/editorial-team/">Editorial Team</a></li>
<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-558"><a href="https://www.concrete-online.co.uk/get-involved/">Get Involved</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-559"><a href="https://www.concrete-online.co.uk/contact/">Contact</a></li>
<li id="menu-item-32229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-32229"><a href="https://www.concrete-online.co.uk/">Home</a></li>
<li id="menu-item-33717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33717"><a href="https://www.concrete-online.co.uk/venue-home/">Venue</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.concrete-online.co.uk/">
			<img class="td-retina-data"  data-retina="https://www.concrete-online.co.uk/wp-content/uploads/2017/01/Widelogo.jpg" src="https://www.concrete-online.co.uk/wp-content/uploads/2017/01/Widelogo.jpg" alt=""/>
			<span class="td-visual-hidden">Concrete</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.concrete-online.co.uk/">
            <img class="td-retina-data" data-retina="https://www.concrete-online.co.uk/wp-content/uploads/2017/01/Widelogo.jpg" src="https://www.concrete-online.co.uk/wp-content/uploads/2017/01/Widelogo.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-2019-20-update-container"><ul id="menu-2019-20-update-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47974"><a href="https://www.concrete-online.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47989"><a href="https://www.concrete-online.co.uk/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47977"><a href="https://www.concrete-online.co.uk/category/global/">Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47976"><a href="https://www.concrete-online.co.uk/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47992"><a href="https://www.concrete-online.co.uk/category/features/interview/">Interview</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47975"><a href="https://www.concrete-online.co.uk/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47978"><a href="https://www.concrete-online.co.uk/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47980"><a href="https://www.concrete-online.co.uk/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47979"><a href="https://www.concrete-online.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47981"><a href="https://www.concrete-online.co.uk/category/venue/">Venue</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47982"><a href="https://www.concrete-online.co.uk/category/venue/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47983"><a href="https://www.concrete-online.co.uk/category/venue/creative-writing/">Creative Writing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47984"><a href="https://www.concrete-online.co.uk/category/venue/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47985"><a href="https://www.concrete-online.co.uk/category/venue/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47986"><a href="https://www.concrete-online.co.uk/category/venue/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47987"><a href="https://www.concrete-online.co.uk/category/venue/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47988"><a href="https://www.concrete-online.co.uk/category/venue/tv/">TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.concrete-online.co.uk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-49233" class="td-post-template-3 post-49233 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-brain tag-dr-michael-grey tag-james-piercy tag-neurons tag-neuroplasticity tag-wire" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.concrete-online.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Science" class="entry-crumb" itemprop="url" href="https://www.concrete-online.co.uk/category/science/"><span itemprop="title">Science</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Neuroplasticity – ‘neurons that fire together, wire together’"><meta itemprop="url" content = "https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/">Neuroplasticity – ‘neurons that fire together, wire together’</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg" data-caption="Photo: pixabay"><img width="715" height="369" class="entry-thumb td-modal-image" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg" alt="" title="Brain"/></a><figcaption class="wp-caption-text">Photo: pixabay</figcaption></figure></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Neuroplasticity – ‘neurons that fire together, wire together’</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://www.concrete-online.co.uk/author/annajose/">Anna Jose</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T19:37:18+00:00" >09/12/2019</time></span>                                        <div class="td-post-comments"><a href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99&url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F&via=ConcreteUEA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/&amp;media=https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg&description=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99%20-%20https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        
<p>After suffering a traumatic brain injury, James Piercy wanted to find out how his brain really worked. Would he recover from his accident? And how would his brain adapt to the damage it had experienced? Joined by neuroscientist, Dr Michael Grey, James invited the audience to question their understanding of how the brain forms new connections – and how this process can be exploited to aid neurological rehabilitation.</p>



<p>James started his talk by using the analogy of a road network to represent the billions of neuronal connections in the brain. Just like how you’d usually take the most direct route from A to B in a car, your neurons want to form quick and easy connections. However, after a brain injury, you might encounter “traffic” or a “road closure” in the brain. Although you can still get from A to B, it might take you longer than expected, or via a diversion. The brain might now have to work harder in order to relearn even ‘simple’ behaviours, such as walking and talking.</p>



<p>During the talk, Dr Grey took to the stage to demonstrate Transcranial Magnetic Stimulation (TMS) therapy. The TMS monitor was placed on the right side of his head and as a result, stimulated different areas of his left arm and hand. Dr Grey explained that it was this technology which helped him to form a virtual map of James’ brain. Through identifying motor areas of the brain that did not function as they should, Dr Grey could ascertain which motor tasks James would require the most help with during neurological rehabilitation. Furthermore, he explained that rehabilitation must be both ‘challenging’ and ‘task specific’. This ensures that the neuroplasticity of the brain is used to the patient’s advantage, allowing them to build strong and effective new connections.</p>



<p>James finished the talk by touching on the day-to-day realities of recovering from a brain injury. He explained how he now understands first-hand why many people are reluctant to engage with neurological rehabilitation. It involves a lot of frustration and failure. However, as he went on to say, it is failure that teaches you the most. James closed the talk by explaining that rehabilitation has helped him to regain a sense of identity. And therein lies the beauty of the brain’s neuroplasticity: not only does it help people to recover from a brain injury physically, but psychosocially, too.<br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49233" class="share-facebook sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49233" class="share-twitter sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49233" class="share-linkedin sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.concrete-online.co.uk/tag/brain/">Brain</a></li><li><a href="https://www.concrete-online.co.uk/tag/dr-michael-grey/">Dr Michael Grey</a></li><li><a href="https://www.concrete-online.co.uk/tag/james-piercy/">James Piercy</a></li><li><a href="https://www.concrete-online.co.uk/tag/neurons/">neurons</a></li><li><a href="https://www.concrete-online.co.uk/tag/neuroplasticity/">Neuroplasticity</a></li><li><a href="https://www.concrete-online.co.uk/tag/wire/">wire</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99&url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F&via=ConcreteUEA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/&amp;media=https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg&description=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Neuroplasticity+%E2%80%93+%E2%80%98neurons+that+fire+together%2C+wire+together%E2%80%99%20-%20https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/" data-text="Neuroplasticity – ‘neurons that fire together, wire together’" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.concrete-online.co.uk/a-journey-south-norwich-science-festival-review/">‘A Journey South’ – Norwich science festival review</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.concrete-online.co.uk/the-science-of-small-things/">The science of small things</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.concrete-online.co.uk/author/annajose/">Anna Jose</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anna Jose"></span><meta itemprop="datePublished" content="2019-12-09T19:37:18+00:00"><meta itemprop="dateModified" content="2019-12-09T19:37:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.concrete-online.co.uk/neuroplasticity-neurons-that-fire-together-wire-together/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.concrete-online.co.uk/wp-content/uploads/2017/01/Widelogo.jpg"></span><meta itemprop="name" content="Concrete"></span><meta itemprop="headline " content="Neuroplasticity – ‘neurons that fire together, wire together’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Brain.jpg"><meta itemprop="width" content="715"><meta itemprop="height" content="369"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5dfb6b9786058_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5dfb6b9786058" ><script>var block_td_uid_2_5dfb6b9786058 = new tdBlock();
block_td_uid_2_5dfb6b9786058.id = "td_uid_2_5dfb6b9786058";
block_td_uid_2_5dfb6b9786058.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5dfb6b9786058_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49233,"live_filter_cur_post_author":"1573"}';
block_td_uid_2_5dfb6b9786058.td_column_number = "3";
block_td_uid_2_5dfb6b9786058.block_type = "td_block_related_posts";
block_td_uid_2_5dfb6b9786058.post_count = "3";
block_td_uid_2_5dfb6b9786058.found_posts = "534";
block_td_uid_2_5dfb6b9786058.header_color = "";
block_td_uid_2_5dfb6b9786058.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dfb6b9786058.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_2_5dfb6b9786058);
</script><h4 class="td-related-title"><a id="td_uid_3_5dfb6b978c3bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dfb6b9786058" href="#">RELATED ARTICLES</a><a id="td_uid_4_5dfb6b978c454" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dfb6b9786058" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5dfb6b9786058 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.concrete-online.co.uk/forgotten-women-in-science/" rel="bookmark" title="Forgotten women in science"><img width="218" height="150" class="entry-thumb" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Women-218x150.jpg" alt="" title="Forgotten women in science"/></a></div>                <a href="https://www.concrete-online.co.uk/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.concrete-online.co.uk/forgotten-women-in-science/" rel="bookmark" title="Forgotten women in science">Forgotten women in science</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.concrete-online.co.uk/the-science-of-small-things/" rel="bookmark" title="The science of small things"><img width="218" height="150" class="entry-thumb" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Nano-218x150.jpg" alt="" title="The science of small things"/></a></div>                <a href="https://www.concrete-online.co.uk/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.concrete-online.co.uk/the-science-of-small-things/" rel="bookmark" title="The science of small things">The science of small things</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.concrete-online.co.uk/a-journey-south-norwich-science-festival-review/" rel="bookmark" title="‘A Journey South’ – Norwich science festival review"><img width="218" height="150" class="entry-thumb" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Whale-218x150.jpg" alt="" title="‘A Journey South’ – Norwich science festival review"/></a></div>                <a href="https://www.concrete-online.co.uk/category/science/" class="td-post-category">Science</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.concrete-online.co.uk/a-journey-south-norwich-science-festival-review/" rel="bookmark" title="‘A Journey South’ – Norwich science festival review">‘A Journey South’ – Norwich science festival review</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dfb6b9786058" data-td_block_id="td_uid_2_5dfb6b9786058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dfb6b9786058" data-td_block_id="td_uid_2_5dfb6b9786058"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">What do you think?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/neuroplasticity-neurons-that-fire-together-wire-together/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&#038;postid=49233&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=What+do+you+think%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0bda2e28cf47649d071213f21170aeabbfb98322#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget sfsi"><div class="block-title"><span>Keep in touch with Concrete</span></div>		<div class="sfsi_widget" data-position="widget" style="display:flex;justify-content:center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:550px;text-align:left;position:absolute;"><div style='width:100px; height:100px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.facebook.com/ConcreteNewspaper/' id='sfsiid_facebook' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Like us on Facebook!' title='Like us on Facebook!' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='100' height='100' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div><div style='width:100px; height:100px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://twitter.com/ConcreteUEA' id='sfsiid_twitter' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Follow us on Twitter!' title='Follow us on Twitter!' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='100' height='100' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div><div style='width:100px; height:100px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.instagram.com/concreteuea/' id='sfsiid_instagram' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Follow us on Instagram!' title='Follow us on Instagram!' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_instagram.png' width='100' height='100' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); </script>			<div style="clear: both;"></div>
		</div>
	</aside><aside class="widget widget_text"><div class="block-title"><span>The Editor&#8217;s Column</span></div>			<div class="textwidget"><a href="https://www.concrete-online.co.uk/community-standing-together/">

<p>To read the latest column from the Editor-in-Chief, click here.</p></a> 

<a href="https://www.concrete-online.co.uk/strikes-student-journalism/">  <p>To read the latest column from the Deputy Editor, click here.</p>
</a> 


<a href="https://www.concrete-online.co.uk/get-involved/">  <p> To find out how you can get involved in our award-winning newspaper, click here.</p>
</a> 

<img class="size=full wp-image-32001 align left aligncenter" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/03/38667160_819098915147237_1979354030756855808_n.jpg" width="233" height="200" /></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Latest Issue</span></div>			<div class="textwidget"><a href="https://issuu.com/concreteuea/docs/concrete371a"> 
<img class="size=full wp-image-32001 align left aligncenter" src="https://www.concrete-online.co.uk/wp-content/uploads/2019/12/Screenshot-2019-12-05-at-12.57.17-1.png" /></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.concrete-online.co.uk/"><img src="https://www.concrete-online.co.uk/wp-content/uploads/2016/08/150pngsmallerlogo-copy.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Concrete is the University of East Anglia's official student newspaper. 


Contact us: concrete.online@uea.ac.uk</aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 'C' Logo design by Will Cockram | william-c.com                                                                               Ziggurats by Cass Graybeal | graybealillustration.wix.com/portfolio                                                       </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>This website uses cookies. By continuing to use this website you are giving consent to cookies being used. <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Fine with me!</a> |    <a href='https://www.concrete-online.co.uk/cookies/' id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Tell me more.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#2c3e50","border_on":false,"button_1_button_colour":"#efcf00","button_1_button_hover":"#bfa600","button_1_link_colour":"#011987","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#2c3e50","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = '';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="https://www.concrete-online.co.uk/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5dfb6b97942bf
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.concrete-online.co.uk\/neuroplasticity-neurons-that-fire-together-wire-together\/":49233};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/neuroplasticity-neurons-that-fire-together-wire-together/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/jquery.finalTilesGallery.js?ver=3.4.18'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/iw-oldpaper-plugin/iw_shotcodes/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.concrete-online.co.uk\/concretes-sex-survey-2018\/":[1,0,""],"https:\/\/www.concrete-online.co.uk\/350-issues-mapped\/":[1,0,""],"https:\/\/www.concrete-online.co.uk\/latest-ucu-strike-action\/":[0,1,""],"https:\/\/www.concrete-online.co.uk\/principle-researcher-advert-3\/":[0,0,"https:\/\/www.concrete-online.co.uk\/get-involved\/"],"https:\/\/www.concrete-online.co.uk\/principle-researcher-advert-1\/":[0,0,"https:\/\/www.concrete-online.co.uk\/get-involved\/"],"https:\/\/www.concrete-online.co.uk\/principle-researcher-advert-2\/":[0,0,"https:\/\/www.concrete-online.co.uk\/get-involved\/"],"https:\/\/www.concrete-online.co.uk\/take-the-2015-16-drugs-and-alcohol-survey\/":[0,0,""],"https:\/\/www.concrete-online.co.uk\/concrete-drugs-and-alcohol-survey-2016\/":[0,0,""],"https:\/\/www.concrete-online.co.uk\/take-the-concrete-sex-survey-201516\/":[0,0,""],"https:\/\/www.concrete-online.co.uk\/derby-day-2016-2\/":[0,0,""],"https:\/\/www.concrete-online.co.uk\/2018-sex-survey-open-now\/":[0,0,""],"https:\/\/www.concrete-online.co.uk\/derby-day-2018\/":[0,0,""]},"siteURL":"https:\/\/www.concrete-online.co.uk","siteURLq":"https:\/\/www.concrete-online.co.uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.concrete-online.co.uk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.concrete-online.co.uk/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=49233&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0bda2e28cf47649d071213f21170aeabbfb98322#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=49233&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0bda2e28cf47649d071213f21170aeabbfb98322#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fneuroplasticity-neurons-that-fire-together-wire-together%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'38221717',post:'49233',tz:'0',srv:'www.concrete-online.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '38221717', '49233' ]);
</script>

</body>
</html>