<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="https://www.concrete-online.co.uk/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?” - Concrete</title>
	<meta name="description" content="Here’s a joke from the 1970s: &quot;What do you do when you see a space man?&quot; &quot;I don&#039;t know, what do you do when you see a space man?&quot; &quot;Park in it, man&quot; In" />
	<link rel="canonical" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?” - Concrete" />
	<meta property="og:description" content="Here’s a joke from the 1970s: &quot;What do you do when you see a space man?&quot; &quot;I don&#039;t know, what do you do when you see a space man?&quot; &quot;Park in it, man&quot; In" />
	<meta property="og:url" content="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" />
	<meta property="og:site_name" content="Concrete" />
	<meta property="article:publisher" content="https://www.facebook.com/ConcreteNewspaper" />
	<meta property="article:published_time" content="2021-05-09T23:14:58+00:00" />
	<meta property="article:modified_time" content="2021-05-09T23:15:01+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=1024%2C512&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@concreteuea" />
	<meta name="twitter:site" content="@concreteuea" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jim Gell">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.concrete-online.co.uk/#website","url":"https://www.concrete-online.co.uk/","name":"Concrete","description":"The University of East Anglia&#039;s official student newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.concrete-online.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=1024%2C512&ssl=1","width":1024,"height":512,"caption":"Photo: UEA Live"},{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#webpage","url":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/","name":"UEA Live with Ali Smith and Sarah Wood: \u201cWhen is a space not your space, even when it is your space?\u201d - Concrete","isPartOf":{"@id":"https://www.concrete-online.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#primaryimage"},"datePublished":"2021-05-09T23:14:58+00:00","dateModified":"2021-05-09T23:15:01+00:00","author":{"@id":"https://www.concrete-online.co.uk/#/schema/person/36758a55a48baf0d91f8cbb9eac95ad4"},"description":"Here\u2019s a joke from the 1970s: \"What do you do when you see a space man?\" \"I don't know, what do you do when you see a space man?\" \"Park in it, man\" In","breadcrumb":{"@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/"]}]},{"@type":"BreadcrumbList","@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/","url":"https://www.concrete-online.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/category/venue/","url":"https://www.concrete-online.co.uk/category/venue/","name":"Venue"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/venue/books/","url":"https://www.concrete-online.co.uk/venue/books/","name":"Books"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/venue/books/uealive/","url":"https://www.concrete-online.co.uk/venue/books/uealive/","name":"UEA Live"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/","url":"https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/","name":"UEA Live with Ali Smith and Sarah Wood: \u201cWhen is a space not your space, even when it is your space?\u201d"}}]},{"@type":"Person","@id":"https://www.concrete-online.co.uk/#/schema/person/36758a55a48baf0d91f8cbb9eac95ad4","name":"Jim Gell","image":{"@type":"ImageObject","@id":"https://www.concrete-online.co.uk/#personlogo","inLanguage":"en-US","url":"https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=96%2C96&ssl=1","caption":"Jim Gell"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Feed" href="https://www.concrete-online.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; Comments Feed" href="https://www.concrete-online.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Concrete &raquo; UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?” Comments Feed" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.concrete-online.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/ftg.css?ver=3.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-style-css'  href='https://www.concrete-online.co.uk/wp-content/themes/citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-css'  href='https://www.concrete-online.co.uk/wp-content/themes/citynews/build/citynews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-addon-css'  href='https://www.concrete-online.co.uk/wp-content/plugins/citynews-addon/assets/css/citynews-addon.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#2c3e50","border_on":"","button_1_button_colour":"#efcf00","button_1_button_hover":"#bfa600","button_1_link_colour":"#011987","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#2c3e50","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"8000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js' id='modernizr-custom-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/js/jflickrfeed.min.js' id='jflickrfeed-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/js/jquery.colorbox.js' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.concrete-online.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.concrete-online.co.uk/wp-json/wp/v2/posts/60891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.concrete-online.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.concrete-online.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p2Andj-fQ7' />
<link rel="alternate" type="application/json+oembed" href="https://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.concrete-online.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F&#038;format=xml" />
<style type="text/css">
</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/cropped-CLogo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/cropped-CLogo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/cropped-CLogo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/cropped-CLogo.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.scrolling_posts header.horizontal h5 span{border:none;background:#fff !important;color:#fff;padding:5px 10px}
.scrolling_posts header.horizontal {
    height: 40px;
}
.row, .clearfix {
    height: 20px
}
.wp-caption {
	margin: auto;
}

.two_columns {
	width: 45%;
}
.masonry h4 {
	font-size: 2.4rem !important;
}
.masonry-brick {
	margin-bottom: 40px;
}
.three_columns {
    width: 30%;
}
.standard_blog .post.thumbnail_s .wp-caption-text {
	visibility: hidden;
}
#weather {
	visibility: hidden;
}

.alaya_pagenavi span.page-numbers.dots {
	background: #fff;
	border: 1px solid #fff;
	color: #000;
	text-decoration: none;
}

.related-posts .wp-caption-text {
	visibility: hidden;
}

.post.thumbnail_s .thumbnail {
	margin-right: 8px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-60891 single-format-standard citynews with-sidebar wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51350"><a href="https://www.concrete-online.co.uk/blm/">#BLM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47989"><a href="https://www.concrete-online.co.uk/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47977"><a href="https://www.concrete-online.co.uk/global/">Global</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59819"><a href="https://www.concrete-online.co.uk/global/global-investigates/">Global Investigates</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47976"><a href="https://www.concrete-online.co.uk/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47992"><a href="https://www.concrete-online.co.uk/features/interview/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59790"><a href="https://www.concrete-online.co.uk/features/sex-survey/">Sex Survey</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47975"><a href="https://www.concrete-online.co.uk/comment/">Comment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59781"><a href="https://www.concrete-online.co.uk/sexsurvey21/">Sex Survey</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47978"><a href="https://www.concrete-online.co.uk/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47980"><a href="https://www.concrete-online.co.uk/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47979"><a href="https://www.concrete-online.co.uk/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47981"><a href="https://www.concrete-online.co.uk/venue/">Venue</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47982"><a href="https://www.concrete-online.co.uk/venue/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-51483"><a href="https://www.concrete-online.co.uk/venue/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47983"><a href="https://www.concrete-online.co.uk/venue/creative-writing/">Creative Writing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47984"><a href="https://www.concrete-online.co.uk/venue/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47985"><a href="https://www.concrete-online.co.uk/venue/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47986"><a href="https://www.concrete-online.co.uk/venue/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47987"><a href="https://www.concrete-online.co.uk/venue/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47988"><a href="https://www.concrete-online.co.uk/venue/tv/">TV</a></li>
</ul>
</li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/ConcreteNewspaper" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
 <a href="https://twitter.com/concreteuea" title="Twitter" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> 
<a href="https://www.instagram.com/concreteuea/" title="instagram" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a> 
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div> 
           
	        <header id="top">
	      <!--LOGO-->
	      <div class="logo">
	        <a href="https://www.concrete-online.co.uk/" title="Concrete">
	        	          <span><img src="https://www.concrete-online.co.uk/wp-content/uploads/2020/07/concrete-black.png" /></span>
	        	        </a>
	        <div class="local_info">
	        <span class="local_date">Monday 10 May 2021 </span>
	          	          	<div id="weather-image"><img src="" class="weather-icon" /></div>
	            <div id="weather">
	            	<span class="weather-min-temperature"></span> - <span class="weather-max-temperature"></span>
	            </div>
	            <div class="weather-location"></div>
	      	  		   </div>
	      </div>
	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu">
			   <li id="menu-item-51350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/blm/">#BLM</a></li>
<li id="menu-item-47989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/news/">News</a></li>
<li id="menu-item-47977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.concrete-online.co.uk/global/">Global</a>
<ul class="sub-menu">
	<li id="menu-item-59819" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/global/global-investigates/">Global Investigates</a></li>
</ul>
</li>
<li id="menu-item-47976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.concrete-online.co.uk/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-47992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/features/interview/">Interviews</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/features/sex-survey/">Sex Survey</a></li>
</ul>
</li>
<li id="menu-item-47975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/comment/">Comment</a></li>
<li id="menu-item-59781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.concrete-online.co.uk/sexsurvey21/">Sex Survey</a></li>
<li id="menu-item-47978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/science/">Science</a></li>
<li id="menu-item-47980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/travel/">Travel</a></li>
<li id="menu-item-47979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/sport/">Sport</a></li>
<li id="menu-item-47981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.concrete-online.co.uk/venue/">Venue</a>
<ul class="sub-menu">
	<li id="menu-item-47982" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/arts/">Arts</a></li>
	<li id="menu-item-51483" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.concrete-online.co.uk/venue/books/">Books</a></li>
	<li id="menu-item-47983" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/creative-writing/">Creative Writing</a></li>
	<li id="menu-item-47984" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/fashion/">Fashion</a></li>
	<li id="menu-item-47985" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/film/">Film</a></li>
	<li id="menu-item-47986" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/gaming/">Gaming</a></li>
	<li id="menu-item-47987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/music/">Music</a></li>
	<li id="menu-item-47988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.concrete-online.co.uk/venue/tv/">TV</a></li>
</ul>
</li>
			</ul>
			
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="https://www.concrete-online.co.uk/">Home</a> <span class="sep">&raquo;</span> <span class="current">UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?”</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;url=https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg&amp;description=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;source=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F&amp;url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="eleven columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-60891 post type-post status-publish format-standard has-post-thumbnail hentry category-uealive tag-ali-smith tag-photography tag-sarah-wood tag-uea-live">
		<div class="thumbnail"><figure class="wp-caption featured"><img width="560" height="280" src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=560%2C280&amp;ssl=1" class="featured_image wp-post-image" alt="UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?”" loading="lazy" srcset="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?resize=560%2C280&amp;ssl=1 560w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="60893" data-permalink="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/ali-smith_twitter_11-2/" data-orig-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALI SMITH_TWITTER_11" data-image-description="" data-medium-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?fit=560%2C280&amp;ssl=1" /><figcaption  class="wp-caption-text">Photo: UEA Live</figcaption></figure></div>		
		<div class="entry-body">
				  <span class="category"><a href="https://www.concrete-online.co.uk/venue/books/uealive/" rel="category tag">UEA Live</a></span>
		  		  <h1 class="entry-title">UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?”</h1>
		  		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    
<p>Here’s a joke from the 1970s:</p>



<p>&#8220;What do you do when you see a space man?&#8221;</p>



<p>&#8220;I don&#8217;t know, what do you do when you see a space man?&#8221;</p>



<p>&#8220;Park in it, man&#8221;</p>



<p>In collaboration with the East Anglian Film Archive, filmmaker Sarah Wood and writer Ali Smith presented their exclusive short film ‘The New Space Age’, a short story spoken by Smith over various shots collaging perspectives in East England. They chose to begin with this joke, I believe, because it speaks what the rest of the film is about – a joke spoken far back in the past that has more relevance now than it did in the context it was spoken.</p>



<p>Smith guides the video with an anecdote about an altercation she had with her new neighbour. She asks her new neighbour to move her car from the emergency space reserved for a plumber to park in and pump raw sewage from the street. She refuses. Smith stays by the parking space, pondering what space is, before the neighbour begins filming her – Smith decides to smile and wave into the camera as if she were family capturing the moment.</p>



<p>Whilst hauntingly old (much of the footage dates back to the 1940s), Smith’s anecdote about an altercation she had with her new neighbour brings the narrative to the present, accompanied by animations to remind the audience which decade it is, and to dictate her story in a contemporary visual form.</p>



<p>Tetris emerges from the scratchings of decades-old recorded video, an ancient map of ‘Roman Britain’ being measured and notated, Space Invaders come out of nowhere. Tetris refers to who decides where the pieces fit, and who owns the space where the pieces must fit into, and who is affected when the pieces are mis-arranged. Roman Britain refers to the dividing of land for whoever claims it. Space Invaders refers to, well, those who wish to invade your space and conquer it.</p>



<p>Underneath these animations, there are many striking images; underwater barns and houses accompanied by the sound of rain and wet crunching footsteps, rocks break into the water, sending waves crashing, a child smiling into the camera preparing for a picture but receiving a video instead.</p>



<p>Eclectically sourced, from amateur travelogues, to professional videographers, to intimate home movies, the shots capture a diverse assortment of locations, including the North Norfolk Coast, Primrose Hill Farm, Cambridgeshire Fens flooding, and a family’s holiday by the Suffolk coast.</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img data-attachment-id="60892" data-permalink="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/spring-general-6-twitter-3-2/" data-orig-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Spring-General-6-Twitter-3" data-image-description="" data-medium-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?fit=560%2C315&amp;ssl=1" loading="lazy" width="560" height="315" src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3.jpg?resize=560%2C315&#038;ssl=1" alt="" class="wp-image-60892" srcset="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?resize=560%2C315&amp;ssl=1 560w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Spring-General-6-Twitter-3-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /><figcaption><em><sup>Photo: UEA Live</sup></em></figcaption></figure></div>



<p></p>



<p>Following the film was a conversation between Ali Smith and UEA Live Co-Director and lecturer in Creative Writing at UEA, KR Moorhead. During this, Smith answered questions from UEA students.</p>



<p>On the question of the border of our dwellings, Smith answered with more questions, asking why, with 80 million displaced people, we are still concerned with borders and identity, and that Covid lets us know “there are no borders, we are just ‘in the world’”. She then tells a story about her house becoming overrun by ants, and her own decision to allow the ants to dwell in her space, as who is she to disallow them?</p>



<p>On her playful language and the title of her novel ‘There But For The’, Smith explains that “words imply themselves… like an echo chamber, more and more things round it, and we make meaning by those surroundings, and we make them from the point of the monosyllable to the multisyllable.” So, each ‘there’ represents a bigger and subsequently smaller ‘there’, and the same can be said for each individual syllable, fitting together like a puzzle to fit a congruous meaning. She also explains her appreciation for translation, and how non-straightforward and multi-dimensional the practice is, having to reconstruct the world of the writer using new bricks and structures.</p>



<p></p>


<hr>
<h3 class="p1"><a href="https://twitter.com/ConcreteUEA"><strong><span class="s1">Follow Concrete on Twitter to stay up to date</span></strong></a></h3>
<hr>
<hr>
<h3 class="p1"><a href="https://www.facebook.com/ConcreteNewspaper/"><strong><span class="s1">Like Concrete on Facebook to stay up to date</span></strong></a></h3>
<hr>
<hr>
<h3 class="p1"><a href="https://www.instagram.com/concreteuea/?hl=en/"><strong><span class="s1">Follow Concrete on Instagram to stay up to date</span></strong></a></h3>
<hr><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60891" class="share-facebook sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60891" class="share-twitter sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-60891" class="share-linkedin sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		    
		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="https://www.concrete-online.co.uk/tag/ali-smith/" rel="tag">ali smith</a> <a href="https://www.concrete-online.co.uk/tag/photography/" rel="tag">Photography</a> <a href="https://www.concrete-online.co.uk/tag/sarah-wood/" rel="tag">sarah wood</a> <a href="https://www.concrete-online.co.uk/tag/uea-live/" rel="tag">UEA Live</a>               </div>  
                        <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>10/05/2021</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;url=https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=https://www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg&amp;description=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=UEA+Live+with+Ali+Smith+and+Sarah+Wood%3A+%E2%80%9CWhen+is+a+space+not+your+space%2C+even+when+it+is+your+space%3F%E2%80%9D&amp;source=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F&amp;url=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article> 
	    
				
		<!--Author-->
		<section id="author_vcard">
		<h3 class="author-title section-title">About Author</h3>
		<a class="avatar" href="https://www.concrete-online.co.uk/author/james-gell/"><img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=80%2C80&ssl=1" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></a>
		<p><strong>Jim Gell</strong>
		 
		<p><span class="social_icons"></span></p>
		</p>
		
	
		<br class="clearfix" />
		</section>    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="https://www.concrete-online.co.uk/a-rewatch-of-how-i-met-your-mother/" rel="prev">A Rewatch of… How I Met Your Mother</a></div>		 
		</div>
		
			
    <section class="related-posts">
    
        <h3 class="section-title">You may also like</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Interview with Ali Smith: “puns and wordplay are ceremonious”" href="https://www.concrete-online.co.uk/interview-with-ali-smith-puns-and-wordplay-are-ceremonious/">
							<figure class="wp-caption featured"><img width="300" height="169" src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?resize=560%2C315&amp;ssl=1 560w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="60672" data-permalink="https://www.concrete-online.co.uk/interview-with-ali-smith-puns-and-wordplay-are-ceremonious/the_four_seasons_by_yehouda_chaki-2/" data-orig-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620053125&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The_Four_Seasons_by_Yehouda_Chaki" data-image-description="" data-medium-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/The_Four_Seasons_by_Yehouda_Chaki-1-scaled.jpg?fit=560%2C315&amp;ssl=1" /><figcaption  class="wp-caption-text">Photo: Wikimedia Commons / UEA Live / Edit: Jim Gell</figcaption></figure></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.concrete-online.co.uk/interview-with-ali-smith-puns-and-wordplay-are-ceremonious/">Interview with Ali Smith: “puns and wordplay are ceremonious”</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="UEA Live: Booker Prize conversation" href="https://www.concrete-online.co.uk/uea-live-booker-prize-conversation/">
							<figure class="wp-caption featured"><img width="300" height="150" src="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?resize=560%2C280&amp;ssl=1 560w, https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="60123" data-permalink="https://www.concrete-online.co.uk/uea-live-booker-prize-conversation/booker-prize-panel_twitter_10/" data-orig-file="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOOKER PRIZE PANEL_TWITTER_10" data-image-description="" data-medium-file="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/BOOKER-PRIZE-PANEL_TWITTER_10.jpg?fit=560%2C280&amp;ssl=1" /><figcaption  class="wp-caption-text">Photo: UEA Live</figcaption></figure></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.concrete-online.co.uk/uea-live-booker-prize-conversation/">UEA Live: Booker Prize conversation</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="UEA Live: An introductory interview with Inua Ellams" href="https://www.concrete-online.co.uk/uea-live-an-introductory-interview-with-inua-ellams/">
							<figure class="wp-caption featured"><img width="300" height="150" src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?resize=560%2C280&amp;ssl=1 560w, https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="60118" data-permalink="https://www.concrete-online.co.uk/uea-live-an-introductory-interview-with-inua-ellams/inua-ellams_twitter_102/" data-orig-file="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INUA ELLAMS_TWITTER_102" data-image-description="" data-medium-file="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/03/INUA-ELLAMS_TWITTER_102.jpg?fit=560%2C280&amp;ssl=1" /><figcaption  class="wp-caption-text">Photo: UEA Live</figcaption></figure></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="https://www.concrete-online.co.uk/uea-live-an-introductory-interview-with-inua-ellams/">UEA Live: An introductory interview with Inua Ellams</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		
<!-- You can start editing here. -->


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">What do you think?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&#038;postid=60891&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=What+do+you+think%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c9a7f612cd79c19a9e1f95ca29c61ee9e1d04daa#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns offset-by-one omega">
	         <div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Recent News</h6><ul class="post_list"><li class="post-list-60891"><a href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" class="thumbnail"><img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?resize=150%2C150&#038;ssl=1" alt="UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?”" /></a><a href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" class="post_title">UEA Live with Ali Smith and Sarah Wood: “When...</a><p>10/05/2021</p><div class="clear"></div></li><li class="post-list-60885"><a href="https://www.concrete-online.co.uk/a-rewatch-of-how-i-met-your-mother/" class="thumbnail"><img src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/How_I_Met_Your_Mother_cast-e1620239215933.jpg?resize=150%2C150&#038;ssl=1" alt="A Rewatch of… How I Met Your Mother" /></a><a href="https://www.concrete-online.co.uk/a-rewatch-of-how-i-met-your-mother/" class="post_title">A Rewatch of… How I Met Your Mother</a><p>05/05/2021</p><div class="clear"></div></li><li class="post-list-60882"><a href="https://www.concrete-online.co.uk/eurovision-2021-what-to-look-out-for/" class="thumbnail"><img src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/euro.jpg?resize=150%2C150&#038;ssl=1" alt="Eurovision 2021 – What To Look Out For!" /></a><a href="https://www.concrete-online.co.uk/eurovision-2021-what-to-look-out-for/" class="post_title">Eurovision 2021 – What To Look Out For!</a><p>05/05/2021</p><div class="clear"></div></li><li class="post-list-60877"><a href="https://www.concrete-online.co.uk/review-the-irregulars/" class="thumbnail"><img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/iree.png?resize=150%2C150&#038;ssl=1" alt="Review: The Irregulars" /></a><a href="https://www.concrete-online.co.uk/review-the-irregulars/" class="post_title">Review: The Irregulars</a><p>05/05/2021</p><div class="clear"></div></li><li class="post-list-60874"><a href="https://www.concrete-online.co.uk/my-comfort-watch-gavin-and-stacey/" class="thumbnail"><img src="https://i0.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/Gavin__Stacey.svg_-e1620237858604.png?resize=150%2C150&#038;ssl=1" alt="My Comfort Watch: Gavin and Stacey" /></a><a href="https://www.concrete-online.co.uk/my-comfort-watch-gavin-and-stacey/" class="post_title">My Comfort Watch: Gavin and Stacey</a><p>05/05/2021</p><div class="clear"></div></li></ul></div><div id="alaya_recent_comments-2" class="widget widget_alaya_recent_comments"><h6 class="widget_title">Latest Comments</h6><ul><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">1</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1150">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	The one that did it for me .... The African Queen
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        Sue
	                        </span>
	                        <div class="comment-order">2</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1149">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	I LearnED to LOVE Classic Cinema,...and eventually Classic Film Actors, at a Very Young age!! Thankfully, My Grandmother Loved them, and so she took me to A LOT of Classic&hellip;
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">3</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1148">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	Glad you’re figuring this out now. Here’s a few others with good female characters, Rebecca, Laura, All About Eve. And with male characters, The Maltese Falcon, Destry Rides Again, Stagecoach.&hellip;
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">4</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1147">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	Yeah some.
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">5</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1146">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	Classic classy
	                </div>
				</li></ul></div>	      </aside>	      
      </div>      <div id="bottom_widget">
         <div class="container">
	       <section class="four columns">
	        <div id="alaya_recent_posts-4" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Recent News</h6><ul class="post_list"><li class="post-list-60891"><a href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" class="thumbnail"><img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/ALI-SMITH_TWITTER_11-1.jpg?resize=150%2C150&#038;ssl=1" alt="UEA Live with Ali Smith and Sarah Wood: “When is a space not your space, even when it is your space?”" /></a><a href="https://www.concrete-online.co.uk/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" class="post_title">UEA Live with Ali Smith and Sarah Wood: “When...</a><p>10/05/2021</p><div class="clear"></div></li><li class="post-list-60885"><a href="https://www.concrete-online.co.uk/a-rewatch-of-how-i-met-your-mother/" class="thumbnail"><img src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/How_I_Met_Your_Mother_cast-e1620239215933.jpg?resize=150%2C150&#038;ssl=1" alt="A Rewatch of… How I Met Your Mother" /></a><a href="https://www.concrete-online.co.uk/a-rewatch-of-how-i-met-your-mother/" class="post_title">A Rewatch of… How I Met Your Mother</a><p>05/05/2021</p><div class="clear"></div></li><li class="post-list-60882"><a href="https://www.concrete-online.co.uk/eurovision-2021-what-to-look-out-for/" class="thumbnail"><img src="https://i1.wp.com/www.concrete-online.co.uk/wp-content/uploads/2021/05/euro.jpg?resize=150%2C150&#038;ssl=1" alt="Eurovision 2021 – What To Look Out For!" /></a><a href="https://www.concrete-online.co.uk/eurovision-2021-what-to-look-out-for/" class="post_title">Eurovision 2021 – What To Look Out For!</a><p>05/05/2021</p><div class="clear"></div></li></ul></div>	      </section>
	      
	      <section class="four columns">
	          <div id="calendar-2" class="widget widget_calendar"><h6 class="widget_title">Calendar</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>May 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.concrete-online.co.uk/2021/05/03/" aria-label="Posts published on May 3, 2021">3</a></td><td><a href="https://www.concrete-online.co.uk/2021/05/04/" aria-label="Posts published on May 4, 2021">4</a></td><td><a href="https://www.concrete-online.co.uk/2021/05/05/" aria-label="Posts published on May 5, 2021">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.concrete-online.co.uk/2021/05/10/" aria-label="Posts published on May 10, 2021">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.concrete-online.co.uk/2021/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>	      </section>
	      
	      <section class="four columns">
	       <div id="alaya_recent_comments-3" class="widget widget_alaya_recent_comments"><h6 class="widget_title">Latest Comments</h6><ul><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">1</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1150">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	The one that did it for me .... The African Queen
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        Sue
	                        </span>
	                        <div class="comment-order">2</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1149">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	I LearnED to LOVE Classic Cinema,...and eventually Classic Film Actors, at a Very Young age!! Thankfully, My Grandmother Loved them, and so she took me to A LOT of Classic&hellip;
	                </div>
				</li><li>
	             <header class="clearfix">
	                	<figure>
	                        <a href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/">
	                            <img src="https://i2.wp.com/www.concrete-online.co.uk/wp-content/uploads/2020/06/CLogo-WhiteBack.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
	                        </a>
	                        <span class="comment-author-name">
	                        
	                        </span>
	                        <div class="comment-order">3</div>
	                    </figure>
	                    
	                    <a class="comment-post" href="https://www.concrete-online.co.uk/how-i-learnt-to-love-classic-cinema-a-guide-to-the-golden-age-of-hollywood/#comment-1148">
	                       How I Learnt to Love Classic Cinema: A Guide to the Golden Age of Hollywood
	                    </a>
	                </header>
	                
	                <div class="comment-text">
	                    <div class="up-arrow"></div>
	                	Glad you’re figuring this out now. Here’s a few others with good female characters, Rebecca, Laura, All About Eve. And with male characters, The Maltese Falcon, Destry Rides Again, Stagecoach.&hellip;
	                </div>
				</li></ul></div>	      </section>
	      	    
	      <section class="four columns omega">
	      <div id="text-14" class="widget widget_text"><h6 class="widget_title">About Us</h6>			<div class="textwidget"><p><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql rrkovp55 a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d3f4x2em fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m" dir="auto"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql rrkovp55 jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m">The University of East Anglia&#8217;s official student newspaper. Concrete is in print and online. </span></span></p>
<div dir="auto">If you would like to get in touch, email the Editor on Concrete.Editor@uea.ac.uk. Follow us at @ConcreteUEA.</div>
</div>
		</div>	      </section>
       </div>
     
    </div> <!--//Bottom widgets-->      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		      		        Copyright &copy; 2018 <a href="https://www.concrete-online.co.uk/" title="Concrete">Concrete</a>. All rights reserved.
		      
	     </div>
	     <div class="footer_menu eight columns">
		    	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Searching</h3>
		    <div class="content container">
			  <form action="https://www.concrete-online.co.uk/" method="get" name="searchform" class="popup_form">
			      <div class="eight columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Keyword" />
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Search" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies. By continuing to use this website you are giving consent to cookies being used. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Fine with me!</a> |    <a href='https://www.concrete-online.co.uk/cookies/' id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Tell me more.</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<div style="display:none">
	<div class="grofile-hash-map-ec9aac973978fd8a7cf7fefada7f8374">
	</div>
	<div class="grofile-hash-map-d6ec0304dfbb30b1f9b0b25c3fe47640">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.concrete-online.co.uk\/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space\/":60891};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/uea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.concrete-online.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/final-tiles-grid-gallery-lite/scripts/jquery.finalTilesGallery.js?ver=3.4.22' id='finalTilesGallery-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202119' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/js/jquery.sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/assets/js/jquery.easing.min.js' id='easing-js'></script>
<script type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/themes/citynews/build/citynews.min.js' id='citynews-js'></script>
<script type='text/javascript' id='citynews-js-after'>
			   var comment_title="COMMENT ON THIS POST";
			   var temperature_unit="c";
			   var clientIP = "107.23.218.4";
			   var ipinfodb_api = "";
			   var template_url = "https://www.concrete-online.co.uk/wp-content/themes/citynews";
		   
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.concrete-online.co.uk\/wp-admin\/admin-ajax.php","nonce":"300d08fb00","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.concrete-online.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.concrete-online.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=60891&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9a7f612cd79c19a9e1f95ca29c61ee9e1d04daa#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=38221717&postid=60891&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=What+do+you+think%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c9a7f612cd79c19a9e1f95ca29c61ee9e1d04daa#parent=https%3A%2F%2Fwww.concrete-online.co.uk%2Fuea-live-with-ali-smith-and-sarah-wood-when-is-a-space-not-your-space-even-when-it-is-your-space%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'38221717',post:'60891',tz:'1',srv:'www.concrete-online.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '38221717', '60891' ]);
</script>
    </body>
</html>